Section: extra-libs

Depends: gconf, glu, gst-plugins-base-0-10, gtk-2, python-2

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 2.8.12.1-10
amd64 4.1MiB
arm64 3.8MiB
loongson3 3.7MiB
ppc64el 4.1MiB
riscv64