Section: extra-security

Depends : glibc

Depends (build) : mariadb, postgresql, sqlite

Suggests : mariadb, postgresql, sqlite

Links: Changelog, QA Page, Report issues

Upstream: source (tarball) 1.24.0

Available versions

Version 1.24.0
amd64 11.1 MiB
arm64 10.4 MiB