Section: extra-python

Depends: decorator

Replaces: ipython<=6.2.1

Breaks: ipython<=6.2.1

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 4.3.3

Available versions