Section: extra-gnome

Depends : gtk-3, json-glib, libdazzle, libunwind, polkit, systemd

Depends (build) : itstool, meson, ninja, systemd, vala

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball) 3.44.0

Available versions