Section: extra-utils

Depends: glibc, libgit2, openssl

Depends (build): llvm, python-3, rustc

Suggests: bash, elvish, fish, powershell, tcsh, zsh

Links: Changelog, QA Page, Report issues

Available versions

Version 1.0.0
amd64
arm64
loongson3
ppc64el