Section: extra-ruby

Depends: glib, ruby

Depends (build): ruby-native-package-installer, ruby-pkg-config

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 3.4.3
amd64 1.9MiB
arm64 3.7MiB
loongson3 1.9MiB
ppc64el
riscv64