Section: extra-emulation

Depends (build): glib-static, libgcrypt-static, libgpg-error-static, libnfs-static, pcre-static, zlib-static, zstd-static

Breaks: qemu-user-static<=2.8.0

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 5.2.0

Available versions

Version 5.1.0-3
-vd-amd64
amd64 1.3MiB
arm64 1.2MiB
loongson3 1.3MiB
ppc64el 1.3MiB