Section: app-games

Depends: boost, fmt, glm, jsoncpp, libmodplug, libsigc++, mpg123, openal-soft, opusfile, sdl2, sdl2-image, sdl2-mixer

Links: Changelog, QA Page, Report issues

Available versions