Section: extra-perl

Depends: libgnomeui, perl-gnome2-canvas, perl-gnome2-vfs

Depends (build): perl-extutils-depends, perl-extutils-pkgconfig

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 1.047-2
amd64 146.5KiB
arm64 140.6KiB
loongson3 127.4KiB
ppc64el 145.7KiB