Section:

Depends : libevent, perl

Depends (library): glibc, libevent

Links: Changelog, QA Page, Report issues

Upstream: source (git) 1.6.27

Available versions