Section: extra-libs

Depends: python-2, python-3, yaml

Depends (build): help2man

Breaks: cups-filters<=1.25.13, orca<=3.34.0-1

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 3.15.0

Available versions

Version 3.12.0-2 3.12.0-13.12.03.11.03.8.0-1
amd64 1.7MiB 1.7MiB 1.7MiB
arm64 1.7MiB 1.7MiB 1.7MiB
armel 1.8MiB
loongson3 1.7MiB
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
ppc64el 1.7MiB
riscv64