Section: extra-gnome

Depends: dconf, gnome-bluetooth, gtk-3, hicolor-icon-theme, libcanberra, libnotify, mod-dnssd

Depends (build): docbook-xsl, gtk-doc, intltool, itstool, nautilus

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 3.34.0

Available versions

Version 1:3.34.01:3.28.0
amd64 57.5KiB
arm64 58.0KiB
armel 58.5KiB
opt-avx2-noarch
opt-g4-noarch
powerpc 60.5KiB
ppc64 60.4KiB
riscv64