Section: extra-gnome

Depends: desktop-file-utils, gsound, gtk-3, libcanberra

Depends (build): appstream-glib, intltool, itstool, vala

Links: Changelog, QA Page, Report issues

Upstream: source (tarball), latest version 3.36.2

Available versions

Version 3.36.03.34.43.34.33.34.13.30.0
amd64 4.3MiB 4.3MiB 4.3MiB 4.3MiB
arm64 4.3MiB 4.3MiB 4.3MiB 4.3MiB
armel 4.2MiB
bsp-sunxi-armel
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
powerpc 4.2MiB
ppc64 4.2MiB
riscv64