Section: extra-gnome

Depends: desktop-file-utils, gtk-3, libgnome-games-support, librsvg

Depends (build): appstream-glib, gobject-introspection, intltool, itstool, vala

Links: Changelog, QA Page, Report issues

Upstream: source (tarball), latest version 3.34.0

Available versions