Section: extra-gnome

Depends: desktop-file-utils, gtk-3, gtk-frdp, gtk-vnc

Depends (build): appstream-glib, vala

Links: Changelog, QA Page, Report issues

Available versions

Version 40.0
amd64
arm64
loongson3
ppc64el