Section: extra-gnome

Depends: appstream-glib, folks, gmime, gnome-keyring, gspell, libcanberra, libgee, libhandy, libnotify, libpeas, libunity, libytnef, webkit2gtk

Depends (build): gnome-doc-utils, intltool, vala

Links: Changelog, QA Page, Report issues

Upstream: source (tarball), latest version 3.36.3.1

Available versions

Version 2:3.36.0-1 2:3.36.02:3.34.22:3.34.12:0.12.4-1
amd64 4.1MiB 2.5MiB 2.2MiB
arm64 3.3MiB 2.2MiB 1.9MiB
armel 1.7MiB
loongson3
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
ppc64el 3.8MiB
riscv64