Section:

Depends : dbus-glib, libfprint, polkit

Depends (build) : dbus-python, gtk-doc, intltool, pam-wrapper, pycairo, pygobject-3, python-dbusmock

Depends (library): gcc-runtime, glib, glibc, libfprint, linux-pam, polkit, systemd

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball) 1.94.2

Available versions

Version 1.94.2-1
amd64 132 KiB
arm64 124 KiB
loongarch64 122 KiB
loongson3 127 KiB
mips64r6el 119 KiB
ppc64el 131 KiB
riscv64 124 KiB