Section: extra-i18n

Depends: fcitx5, libhangul

Depends (build): extra-cmake-modules

Conflicts: fcitx-hangul

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions