Depended by: awesome, bspwm, fcitx5, i3, i3-gaps, libwm, polybar, qt-5, qt-6, rofi, wlc, wmutils, xdo, xorg-server, xtitle

Library depended by: