Depended by: geany, geany-plugins

Library depended by: