Depended by: gnome-builder, konqueror, nixnote2, php7, tdewebdev-trinity

Library depended by: