Depended by: anki, mlt, mlt-6, whipper

Suggested by: scapy

Library depended by: