Depended by: appstream, geary, libxmlb, tracker, tracker-2

Library depended by: