Depended by: libplacebo

Depended by (build): gstreamer, gtk-4