Depended by: abiword, libreoffice

Depended by (build): lmms

Library depended by: