Depended by: gdal, matplotlib, octave, palapeli

Depended by (build): matplotlib

Library depended by: