Depended by: git, perl-mime-lite, perl-soap-lite