Depended by: foomatic, git, perl-dbd-mysql, perl-dbd-pg, perl-dbd-sqlite, spamassassin