Depended by: ansible, dephell, dephell-markers, dephell-pythons, dephell-specifier, hatchling, poetry, pytest, python-build, qtpy, scikit-build, setuptools-python2, setuptools-python3, setuptools-scm, sphinx, versioningit

Depended by (build): polybar, pyqt5, scikit-build