Depended by: gst-plugins-base-0-10, gstreamer, libuhd, pulseaudio, schroedinger

Library depended by: