Depended by: devel-base, gyp, meson

Depended by (build): airspy, android-platform-tools, armips, at-spi2-core, bijiben, budgie-desktop, castxml, cereal, chromium, citra, dconf, dconf-editor, deno, dump1090, eog, ephoto, fcitx5-configtool, foliate, fwupd, gcab, gn, gnome-builder, gnome-control-center, gnome-documents, gnome-multi-writer, gnome-power-manager, gnome-recipes, gnome-tweaks, gqrx, gr-funcube, gr-iqbal, gr-osmosdr, hardcode-tray, hotspot, igsc, json-glib, jsonrpc-glib, kddockwidgets, kooha, libcamera, libdazzle, libgepub, libgusb, libinput, libmpdclient, libratbag, libslirp, lmms, lollypop, melonds, metee, nemo-extensions, ngsoftfm, nlohmann-json, opencsg, openmw, opera, p7zip, piper, pipewire, polari, qt-5, qt-6, rustc, seatd, sysprof, systemd, taisei, template-glib, thedarkmod, tint2, totem, totem-pl-parser, volk, webkit2gtk, wlroots, x11-proto, zyn-fusion