Depended by: lxqt-panel

Library depended by: