Depended by: fwupdate [amd64], netperf [amd64]

Depended by (build): fwupd [amd64]

Library depended by: