Depended by: 32subsystem, gst-plugins-good-1-0+32, libavc1394+32, libiec61883+32