Depended by: anjuta, gtranslator

Library depended by: