Depended by: gst-plugins-good-0-10, gstreamer, mplayer, mpv, ranger, toilet, vlc, xine-lib

Library depended by: