Depended by: calligra, kdepim-runtime, kdeplasma-addons, kmail-account-wizard, ktorrent, lokalize, parley

Library depended by: