Depended by: kdepim-addons

Library depended by: