Depended by: choqok, kdelibs4support, klettres, konversation, kpimtextedit, ktp-text-ui

Library depended by: