Depended by: choqok, kdesignerplugin, ktp-auth-handler, ktp-text-ui, libkvkontakte

Library depended by: