Depended by: cervisia, kde-cli-tools, kde-workspace, konqueror

Library depended by: