Depended by: darktable, gmic-frontends

Library depended by: