Depended by: apt, aptitude, autobuild3, kdpkg-trinity