Depended by (build): apt, conky, gnome-color-manager, imsettings, libcmis, lxc, mate-control-center, mate-power-manager, moreutils, postgresql, reglookup