Depended by: evolution, gnome-builder, mkvtoolnix, neochat, pandoc

Library depended by: