Depended by: clementine, gst-plugins-bad-1-0, kid3, mixxx, mpd, pyacoustid, vlc

Library depended by: