Depended by: bzr-fastimport, qtcreator

Depended by (build): foomatic, kicad, libunity, libvterm

Recommended by: powerline