Depended by: libqtshadowsocks, monotone, qtcreator

Library depended by: