Depended by: qgnomeplatform

Library depended by: