Section: core-libs

Depends: glibc, texinfo

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1:6.3 (amd64/stable)

Also: 1:6.3 (arm64/stable) , 1:6.3 (loongson3/stable) , 1:6.3 (ppc64el/stable) , 1:6.3 (riscv64/stable)

Depends: gcc-runtime

gcc-runtime 11.2.0 (amd64/stable)

  • libgcc_s.so.1
  • libstdc++.so.6